<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
	<head>

		

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>AM/SAM – Healthcare Communications : Another job from PMLiVE.</title>
<meta itemprop="name" content="AM/SAM – Healthcare Communications : Another job from PMLiVE." />
<meta property="og:title" content="AM/SAM – Healthcare Communications : Another job from PMLiVE." />
<meta name="twitter:title" content="AM/SAM – Healthcare Communications : Another job from PMLiVE." />
<meta name="keywords" content="AM/SAM – Healthcare Communications job from PMLiVE" />
<meta name="description" content="AM/SAM – Healthcare Communications job from PMLiVE. Click here to apply for your new AM/SAM – Healthcare Communications job." />
<meta itemprop="description" content="AM/SAM – Healthcare Communications job from PMLiVE. Click here to apply for your new AM/SAM – Healthcare Communications job." />
<meta property="og:description" content="AM/SAM – Healthcare Communications job from PMLiVE. Click here to apply for your new AM/SAM – Healthcare Communications job." />
<meta name="twitter:description" content="AM/SAM – Healthcare Communications job from PMLiVE. Click here to apply for your new AM/SAM – Healthcare Communications job." />

<link rel="canonical" href="/jobs/10326396/am-sam-healthcare-communications.asp" /> 

<!--[if IE]><!-->
	<link rel="stylesheet" type="text/css" href="https://sjbimg.com/jobboardv3/css/style2.css?bn=3.1.3" media="all" />
	<link rel="stylesheet" type="text/css" href="https://sjbimg.com/jobboardv3/css/cms.css?bn=3.1.3" media="all" />
	<link rel="stylesheet" type="text/css" href="/css/main.css" media="all" />
<!--<![endif]-->
<!--[if IE]>
	<link href="https://sjbimg.com/jobboardv3/css/style2-IE.css?bn=3.1.3" rel="stylesheet" type="text/css" media="all" />
	<link href="/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
	<link href="https://sjbimg.com/jobboardv3/css/style2-IE6.css?bn=3.1.3" rel="stylesheet" type="text/css" media="all" />
	<link href="/css/ieLegacy.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
	<link href="https://sjbimg.com/jobboardv3/css/style2-IE7.css?bn=3.1.3" rel="stylesheet" type="text/css" media="all" />
	<link href="/css/ie7.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 8]>
	<link href="https://sjbimg.com/jobboardv3/css/style2-IE8.css?bn=3.1.3" rel="stylesheet" type="text/css" media="all" />
	<link href="/css/ie8.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->

<script type="text/javascript" src="https://sjbimg.com/jobboardv3/scripts/JS/JobboardGlobal.js?bn=3.1.3"></script>
<script type="text/javascript" src="/jobboard/scripts/JS/Getme-1.0.4.js?bn=3.1.3"></script><script type="text/javascript" src="/jobboard/scripts/JS/Sizzle.js?bn=3.1.3"></script><script type="text/javascript" src="/conf/localsystem.js?bn=3.1.3"></script><script type="text/javascript" src="/jobboard/scripts/JS/ClientValidator.js?bn=3.1.3"></script>
		<meta name="google-site-verification" content="4-trjvQy2XqLmv38uOlwoqI-4kT6iGpstGEPcM_km-c" />
		<meta name="google-site-verification" content="gwear4-UOZfLYVDBzf06xwLeZN8utkycZKSECFPTOIE" />
		<meta name="msvalidate.01" content="0E552CCF84147366E96FCE06E92A0018" />
		
		
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js?v=1"></script>
		
		<meta property="og:image" content="/images/logo.png"/><!-- FB -->
		<link rel="image_src" href="/images/logo.png"/><!-- LI/Legacy -->
		
		
		
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-320543-1']);
			_gaq.push(['_setDomainName', 'pmlive.com']);
			_gaq.push(['_trackPageview']);
		</script>
	</head><body class="twocolR SubPage JobView"><div id="container">
	<div id="main">
<script type="text/javascript" src="/jobboard/scripts/JS/pages/jobview.js"></script><script type="text/javascript" src="/jobboard/scripts/JS/HightlightKeywords.js"></script><script type="text/javascript" src="/jobboard/scripts/JS/SelectedItems.js"></script>
		
<script type="text/javascript">//<![CDATA[


DOM(function(){

	Debugger.debug = true;

	ShowDebug("Check if we have a selected items control and load any saved candidates typeof(SelectedResults) = " + typeof(SelectedResults));

	if(typeof(SelectedResults)=="object"){

		ShowDebug("run startup on selected results");
		
		SelectedResults.SelectedCookieName = "jobresults";	
		SelectedResults.SelectedItemContainer = "SelectedJobsContainer";
		SelectedResults.ItemViewDest = "/jobboard/cands/jobview.asp";
		SelectedResults.ItemViewItemParamName = "v";
		SelectedResults.ItemViewLink = '<a href="/jobboard/cands/jobview.asp?v=##ID##">##DESC##</a>';
		SelectedResults.ItemType = "Job";
		SelectedResults.PageType = "View";
		SelectedResults.SelectedItemsDisplayPanel = "SelectedJobs";

		// load any saved candidates
		SelectedResults.StartUp();

	}

	ShowDebug("All Done")

	Debugger.debug = false;
});
//]]>	
</script>	




	<div id="JBcontent" class="jobView">

				
				
				<!-- Job Details Section -->
				<div class="JobDetailsSection">
				
			
					<form  name="frmJob10326396" id="frmJob10326396" action="/jobboard/cands/JobApply.asp?v=10326396&amp;ov=v%3D10326396%26rcode%3DRSS" method="post" class="jobViewForm twocol styled">
										
									
				
			<div id="Job10326396">
			
			

			<!-- job title -->
			<h1>AM/SAM – Healthcare Communications</h1>
		
				<div class="jobInfo" id="JobViewFields">
									
							<div class="jobLogo"><a href="/browse-jobs/media-contacts-recruitment-consultants-limited/" title="Media Contacts (Recruitment Consultants) Limited Vacancies"><img src="/jobboard/public/5185/clientlogos/Logo_23057.jpg" title="Media Contacts (Recruitment Consultants) Limited" alt="Media Contacts (Recruitment Consultants) Limited" /></a></div>
						
						<div class="upperJobViewActions">
						
							 
											<input class="buttonLink ApplyNow" title="Apply for this job" type="submit" name="cmdApply" value="Apply Now" />
									
								<a class="buttonLink addWishList" href="/jobboard/cands/candRegister.asp?wl=1&amp;v=10326396&amp;ov=%2Fjobboard%2Fcands%2Fjobview%2Easp%3Fv%3D10326396%26amp%3Brcode%3DRSS" title="Add the selected jobs to your Wish List"  name="cmdAddToWishList10326396" id="cmdAddToWishList10326396" >Add to wish list</a>
						
								
							<a class="buttonLink sendFriend" href="/jobboard/cands/tellafriend.asp?v=10326396" title="Email to a friend">Email to a friend</a> 					
												
							
						</div>
						
											

					<dl>	

						<dt id="DTemploymentType">Employment Type:</dt><dd id="DDemploymentType"><a href="/jobboard/cands/jobResults.asp?c=1&amp;divemploymentType=Full-time"><em>Full-time</em></a></dd><dt id="DTtypeOfJob">Type of Job:</dt><dd id="DDtypeOfJob"><a href="/jobboard/cands/jobResults.asp?c=1&amp;divtypeOfJob=Medical Communications Jobs"><em>Medical Communications Jobs</em></a></dd><dt id="DTregion">Region:</dt><dd id="DDregion"><a href="/jobboard/cands/jobResults.asp?c=1&amp;divregion=London"><em>London</em></a></dd>						
					
						<!-- salary -->
						
							<dt id="DTSalary">Salary:</dt>
							<dd id="DDSalary">35,000 to 50,000&nbsp;per annum
							</dd>
						

						<!-- salary description -->
						
							<dt id="DTSalaryDesc">Salary Description:</dt>
							<dd id="DDSalaryDesc">£35000 - £50000 per annum</dd>
						<dt id="DTCurrency">Currency:</dt><dd id="DDCurrency"><a href="/browse-jobs/uk-pound/"><em>UK Pound</em></a></dd>
						
						<!-- Posted Date -->
						
							<dt id="DTPosted">Posted:</dt>
							<dd id="DDPosted">12-Jan-22</dd>
						
						<!-- start date -->
						
						<!-- company name -->
						<dt id="DTCompanyName">Recruiter:</dt>
						<dd id="DDCompanyName">
								
									<a href="/companies/media-contacts-recruitment-consultants-limited" title="Media Contacts (Recruitment Consultants) Limited">
									Media Contacts (Recruitment Consultants) Limited
									</a>
								
						</dd>
						
						
						<!-- job ref -->
						
							<dt class="jobRefField">Job Ref:</dt>
							<dd class="jobRefField">32115</dd>
						
					</dl>
			
				</div>			
				
				
		<div id="bannerJBV" class="BannerAdvert  incBlock">		
				
		</div>
	

				<!-- job description 1-->		
				<div class="jobDescription">
			
			
																	
							<p>An impressive opportunity has arisen with a global integrated healthcare communications agency to join their client handling team as an Account Manager or Senior Account Manager dependent on experience. You will be joining a globally recognised brand, with offices across the globe, making a difference and helping to support clients and communities through healthcare marketing.</p><p>The company</p><p> - Global independent healthcare communications agency, with offices across the world<br /> - Work with top pharma and healthcare clients<br /> - Modern central London offices in bustling area, with lots of restaurants and bars and good commuter links<br /> - Through a number of recent acquisitions, the agency is able to leverage data, insights and diversity to drive innovative solutions<br /> - Exceptional benefits package inc. sabbatical programme, private medical insurance and health and wellness vouchers</p><p>Responsibilities</p><p> - Pharmaceutical brand comms, corporate PR, patient advocacy and disease awareness campaigns.<br /> - Develop and nurture strong client relationships.<br /> - Manage projects and ensure delivery against deadlines, budgets and KPI’s.<br /> - Identify clients’ needs and further business and revenue opportunities.<br /> - Lead update meetings and report account activity.<br /> - Mentor junior members of team and delegate tasks.<br /> - Monitor projects and review efficiency and strategy.<br /> - Clients presentations and meetings.</p><p>Requirements</p><p> - Account handling experience in a healthcare communications agency setting<br /> - Proven experience working with top pharma clients<br /> - Passion for healthcare and science</p><p>This is a brilliant opportunity for someone to accelerate their personal growth with a company who have continued to grow and hire in this tough period and are looking to expand their London office by 25% in the next year. As such, there will be excellent opportunities for progression for anyone joining now, and opportunity to work with the very best in the industry.</p><p>Visit our website media-contacts.co.uk to see other vacancies we are currently recruiting for!</p>
					
						
				</div>		
				
				<!-- job documents -->
		
				
				</div>

				
				
				<div class="jobViewActions">

						 
									<input class="buttonLink ApplyNow" title="Apply for this job" type="submit" name="cmdApply" value="Apply Now" />
							
						<a class="buttonLink addWishList" href="/jobboard/cands/candRegister.asp?wl=1&amp;v=10326396&amp;ov=%2Fjobboard%2Fcands%2Fjobview%2Easp%3Fv%3D10326396%26amp%3Brcode%3DRSS" title="Add the selected jobs to your Wish List"  name="cmdAddToWishList10326396" id="cmdAddToWishList210326396" >Add to wish list</a>
				
				  		
					<a class="buttonLink sendFriend" href="/jobboard/cands/tellafriend.asp?v=10326396" title="Email to a friend">Email to a friend</a> 					
										
					

				</div>	
				

				<div class="searchInfo">
								
						
				</div>	
				<dl class="extraInfo">	
					<!-- extra custom fields area -->
					
					<!-- expiry date -->
					
							
					<!-- contact details -->
					
						<dt class="AddressBlock">Contact Details:</dt>
						<dd class="AddressBlock">
							<address>
								
								
								
									<span class="AddressBlockCompanyName">
								
									
										<a href="/companies/media-contacts-recruitment-consultants-limited" title="Media Contacts (Recruitment Consultants) Limited">
										Media Contacts (Recruitment Consultants) Limited
										</a>
									
									
									</span>
									
									<br />
								
									<span class="AddressBlockTel">Tel: 020 7359 8244</span><br />
								
									<span class="AddressBlockContactName">Contact: Mhairi Reive</span><br />
								
									<span class="AddressBlockEmail">Email: 
								
										<noscript>This email address has been hidden to prevent it being stolen by bots. Please enable JavaScript to view the address.</noscript>
								
									
									</span>																			
									
							</address>
						</dd>
					 
				</dl>	
					
					<p class="returnResults">You may return to your current <a href="/jobboard/cands/jobResults.asp?rcode=RSS" title="View your current search results" rel="nofollow">search results by clicking here</a>.</p>
			</form>
			</div>
			<!-- /.JobDetailsSection -->
			<script type="application/ld+json"> {
 "@context" : "http://schema.org/",
 			"@type" : "JobPosting",
 			"title" : "AM/SAM – Healthcare Communications",
 			"description" : "<p> An impressive opportunity has arisen with a global integrated healthcare communications agency to join their client handling team as an Account Manager or Senior Account Manager dependent on experience. You will be joining a globally recognised brand, with offices across the globe, making a difference and helping to support clients and communities through healthcare marketing.</p><p>The company</p><p> - Global independent healthcare communications agency, with offices across the world<br /> - Work with top pharma and healthcare clients<br /> - Modern central London offices in bustling area, with lots of restaurants and bars and good commuter links<br /> - Through a number of recent acquisitions, the agency is able to leverage data, insights and diversity to drive innovative solutions<br /> - Exceptional benefits package inc. sabbatical programme, private medical insurance and health and wellness vouchers</p><p>Responsibilities</p><p> - Pharmaceutical brand comms, corporate PR, patient advocacy and disease awareness campaigns.<br /> - Develop and nurture strong client relationships.<br /> - Manage projects and ensure delivery against deadlines, budgets and KPI’s.<br /> - Identify clients’ needs and further business and revenue opportunities.<br /> - Lead update meetings and report account activity.<br /> - Mentor junior members of team and delegate tasks.<br /> - Monitor projects and review efficiency and strategy.<br /> - Clients presentations and meetings.</p><p>Requirements</p><p> - Account handling experience in a healthcare communications agency setting<br /> - Proven experience working with top pharma clients<br /> - Passion for healthcare and science</p><p>This is a brilliant opportunity for someone to accelerate their personal growth with a company who have continued to grow and hire in this tough period and are looking to expand their London office by 25% in the next year. As such, there will be excellent opportunities for progression for anyone joining now, and opportunity to work with the very best in the industry.</p><p>Visit our website media-contacts.co.uk to see other vacancies we are currently recruiting for!</p>",
 			"identifier": {
 				"@type": "PropertyValue",
 				"name": "Media Contacts (Recruitment Consultants) Limited",
 				"value": "32115" 
 			},
 			"baseSalary": { 
           "@type": "MonetaryAmount",
 			"currency": "GBP",
 			"value":  {
 			"@type": "QuantitativeValue",
 			"minValue": 35000,
 			"maxValue": 50000,
 			"unitText": "YEAR"
 			}},
		"jobLocation": { 
        "@type": "Place", 
        "address": {
        		"@type": "PostalAddress",
        		"addressCountry": "UK"
        	}
      },             "employmentType": "",
 			"datePosted" : "20220112 11:45:04",
 			"validThrough" : "20220209 11:45:04",
 			"hiringOrganization" : {
 				"@type" : "Organization",
 				"name" : "Media Contacts (Recruitment Consultants) Limited" 
 			}	
 			}
</script>
<!-- currency  -->
</div>
<div id="right" class="sidebar">

<div id="SelectedJobsContainer" class="hidden incBlock SelectedItemsContainer">
	<h2>Selected Jobs</h2>
	<div id="NoSelectedJobs">There are currently no selected jobs</div>
	<div id="SelectedJobs" class="SelectedJobs"></div>
	<input class="ViewSelectedJobs viewSelected" type="button" id="cmdViewSelectedJobs" name="cmdViewSelectedJobs" value="View Jobs" />
</div>

<div id="jobsScroller" class="incBlock"> 
	<script type="text/javascript">
		//<![CDATA[
		JobsSlider = {

			position: 1,
			next: 2,
			slides: 5, /* Total number of jobs to be displayed (set in site manager) - (total number of jobs on display at any given time - 1) */
			width: 191, /* Total width of each item (including lateral padding & borders) */
			delay: 6000,
			t: 0,
			i: 0,
			scrollContent: function() {

				var newPosition = "-" + ((JobsSlider.width * JobsSlider.next) - JobsSlider.width);
				$('#featuredBox').animate({ 'marginLeft': newPosition + "px" }, 1000);

				JobsSlider.position = JobsSlider.next;
				JobsSlider.next = JobsSlider.position + 1;

				if (JobsSlider.next > JobsSlider.slides) {
					JobsSlider.next = 1;
				}

			},

			OnReady: function() {

				$('#leftarr').bind('click', function() {

					JobsSlider.next = JobsSlider.position - 1;
					if(JobsSlider.next < 1){
						JobsSlider.next = JobsSlider.slides;
					}

					clearInterval(JobsSlider.t);
					JobsSlider.scrollContent();
					JobsSlider.t = setInterval(JobsSlider.scrollContent, JobsSlider.delay);

				});
				$('#rightarr').bind('click', function() {

					clearInterval(JobsSlider.t);
					JobsSlider.scrollContent();
					JobsSlider.t = setInterval(JobsSlider.scrollContent, JobsSlider.delay);

				});

				JobsSlider.t = setInterval(JobsSlider.scrollContent, JobsSlider.delay);

			}

		}

		$(document).ready(function() {
			JobsSlider.OnReady();
		});

		//]]>
		</script>
	<h2>Featured Jobs</h2>
	<div id="featured">
<h2>Featured Jobs</h2>
<div id="featuredBox">
<div class="item first" id="jobRecord1"><span class="jobLogo">
<a href="/jobs/10302020/client-partnerships-director-medical-communications-uk-significant-six-figure-remuneration-package.asp" title="Adepto Consulting"><img src="/jobboard/public/5185/clientlogos/Logo_58823.jpg"  alt="Adepto Consulting" /></a>
</span><span class="jobs_JobTitle"><a href="/jobs/10302020/client-partnerships-director-medical-communications-uk-significant-six-figure-remuneration-package.asp" title="Client Partnerships Director, Medical Communications, UK, Significant six figure remuneration package">Client Partnerships Director, Medical ...</a></span>
<span class="jobs_typeOfJob">Medical Communications Jobs,  Medical Education Jobs</span>
<span class="jobs_Salary">Significant six figure remuneration package</span>
</div><div class="item" id="jobRecord2"><span class="jobLogo">
<a href="/jobs/10302055/sad-group-account-director-medical-communications-remote-uk.asp" title="Adepto Consulting"><img src="/jobboard/public/5185/clientlogos/Logo_58823.jpg"  alt="Adepto Consulting" /></a>
</span><span class="jobs_JobTitle"><a href="/jobs/10302055/sad-group-account-director-medical-communications-remote-uk.asp" title="SAD/ Group Account Director, Medical Communications, Remote UK">SAD/ Group Account Director, Medical ...</a></span>
<span class="jobs_typeOfJob">Medical Communications Jobs,  Medical Education Jobs</span>
<span class="jobs_Salary">Highly competitive salary</span>
</div><div class="item" id="jobRecord3"><span class="jobLogo">
<a href="/jobs/10302034/scientific-strategy-lead-medical-communications-uk.asp" title="Adepto Consulting"><img src="/jobboard/public/5185/clientlogos/Logo_58823.jpg"  alt="Adepto Consulting" /></a>
</span><span class="jobs_JobTitle"><a href="/jobs/10302034/scientific-strategy-lead-medical-communications-uk.asp" title="Scientific Strategy Lead, Medical Communications, UK">Scientific Strategy Lead, Medical Communications, UK...</a></span>
<span class="jobs_typeOfJob">Medical Communications Jobs,  Medical Education Jobs</span>
<span class="jobs_Salary">Highly competitive salary</span>
</div><div class="item" id="jobRecord4"><span class="jobLogo">
<a href="/jobs/10323724/head-of-copy.asp" title="Life Healthcare Communications Limited"><img src="/jobboard/public/5185/clientlogos/Logo_80428.jpg"  alt="Life Healthcare Communications Limited" /></a>
</span><span class="jobs_JobTitle"><a href="/jobs/10323724/head-of-copy.asp" title="Head of Copy">Head of Copy</a></span>
<span class="jobs_typeOfJob">Healthcare Advertising Jobs,  Medical Communications Jobs,  Healthcare Consultancy Jobs</span>
<span class="jobs_Salary">&#163; competitive</span>
</div><div class="item last" id="jobRecord5"><span class="jobLogo">
<a href="/jobs/10302037/social-media-lead-omnichannel-healthcare-communications-uk.asp" title="Adepto Consulting"><img src="/jobboard/public/5185/clientlogos/Logo_58823.jpg"  alt="Adepto Consulting" /></a>
</span><span class="jobs_JobTitle"><a href="/jobs/10302037/social-media-lead-omnichannel-healthcare-communications-uk.asp" title="Social Media Lead, Omnichannel, Healthcare Communications UK">Social Media Lead, Omnichannel, Healthcare ...</a></span>
<span class="jobs_typeOfJob">Healthcare Advertising Jobs,  Healthcare Consultancy Jobs,  Healthcare Market Research Jobs,  Healthcare PR Jobs</span>
<span class="jobs_Salary">Highly competitive salary</span>
</div><div id="FeaturedJobsAll" class="ShowAllFeaturedJobs"><a href="/featured-jobs">View All Featured Jobs</a></div>
</div>
</div>

</div><div id="bannerAdvertsFEA" class="BannerImages incBlock">
<ul><li id="banner_fea_0" class="firstItem"><a href="/jobboard/scripts/vbs/adredirect.asp?b=12236&amp;u=https%3A%2F%2Fjobs%2Epmlive%2Ecom%2Fbrowse%2Djobs%2Fadepto%2Dconsulting" ><img src="/jobboard/public/5185/banners/BANNER_fea_12236.jpg" title="Adepto" width="120" height="60" alt="Adepto" class="banner" /></a></li><li id="banner_fea_1"><a href="/jobboard/scripts/vbs/adredirect.asp?b=21935&amp;u=https%3A%2F%2Fjobs%2Epmlive%2Ecom%2Fbrowse%2Djobs%2Fjayne%2Dwatson%2Drecruitment" ><img src="/jobboard/public/5185/banners/BANNER_fea_21935.jpg" title="Jayne Watson Recruitment" width="120" height="60" alt="Jayne Watson Recruitment" class="banner" /></a></li><li id="banner_fea_2"><a href="/jobboard/scripts/vbs/adredirect.asp?b=8538&amp;u=http%3A%2F%2Fjobs%2Epmlive%2Ecom%2Fbrowse%2Djobs%2Fmedia%2Dcontacts%2Drecruitment%2Dconsultants%2Dlimited" ><img src="/jobboard/public/5185/banners/BANNER_fea_8538.jpg" title="Media Contacts" width="120" height="60" alt="Media Contacts" class="banner" /></a></li><li id="banner_fea_3"><a href="/jobboard/scripts/vbs/adredirect.asp?b=19088&amp;u=https%3A%2F%2Fjobs%2Epmlive%2Ecom%2Fbrowse%2Djobs%2Fsam%2Dsmall%2Drecruitment%2Dagency" ><img src="/jobboard/public/5185/banners/BANNER_fea_19088.jpg" title="Sam Small" width="120" height="60" alt="Sam Small" class="banner" /></a></li><li id="banner_fea_4"><a href="/jobboard/scripts/vbs/adredirect.asp?b=8527&amp;u=http%3A%2F%2Fjobs%2Epmlive%2Ecom%2Fbrowse%2Djobs%2Fchemistry%2Dsearch%2Dand%2Dselection" ><img src="/jobboard/public/5185/banners/BANNER_fea_8527.jpg" title="Chemistry search & selection" width="120" height="60" alt="Chemistry search &amp; selection" class="banner" /></a></li></ul>
</div>

<script>
	$(document).ready(function() {
		$("#bannerAdvertsFEA ul").carouFredSel({
			direction: "up",
			items: {
				visible: 3,
				start: "random"
			},
			scroll: {
				items: 3,
				fx: "scroll",
				easing: "linear",
				duration: 1000,
				pauseOnHover: true
			}
	
		});
	});
</script></div></div>
<!-- /#main -->
</div>
<!-- /#container -->

<div id="header">
	
	<div id="cookieWarningInc">
		<div id="cookieWarning">
			
				<input id="cookie" name="cookie" type="hidden" value="1" />
				<p>This website uses cookies. <a href="/jobboard/cands/cookie-policy.asp">Read our cookie policy for more information</a>. By continuing to browse this site you are agreeing to our use of cookies.
				<input id="cookie-close-button" src="/jobboard/images/cross.gif" type="image" />
				</p>
			
		</div>
		<noscript>
		<div id="cookieWarning-no-js">
			<p>This website uses cookies. <a href="/jobboard/cands/cookie-policy.asp">Read our cookie policy for more information</a>. By continuing to browse this site you are agreeing to our use of cookies.</p>
		</div>
		</noscript>
	<script type='text/javascript'>
	
	// run immediatley - place in footer
	(function(){
	
		EUCookie = {
			
			confirmed : false,
	
			Confirm : function(e){			
				// create cookie
				createCookie("EUCookie",1,365);		
				
				// slide back in the cookie bar
				$("#cookieWarning").animate({
				  height: 0
				}, 300, function(){
					$("#cookieWarning").css("display", "none");
				});
	
				// return false;
				return false;
			},
	
			CheckEUCookie : function(){
				
				var self = this,
					val = readCookie("EUCookie");
				
				// if our cookie has been set
				if(typeof(val)!=undefined && val==1){
					self.confirmed = true;
				}
	
				return self.confirmed;
			}
		};
	
		// add click event;
		addEvent("cookie-close-button","click",EUCookie.Confirm);
	
		// if no cookie set show form
		if(EUCookie.CheckEUCookie()){
			// cookie already set so hide box
			$("#cookieWarning").css("display", "none");
		}else{
	
			// Show the form - set to zilch then slide out to the appropriate height
			getEl("cookieWarning").style.display = "none";
			getEl("cookieWarning").style.height = 0;
			
			$("#cookieWarning").animate({
				  height: 28
				}, 500, function(){
			}).css("display", "block");				
		}
	})();
	
	</script>
	</div>
	
	<div id="headerInner">
		<div id="headerNav">
			Candidates: <a href="/jobboard/cands/candLogin.asp">Login</a> or <a href="/jobboard/cands/candRegister.asp">Register</a> <a class="recruitersLink" href="/jobboard/clients/">Recruiters</a>
		</div>
		<a id="logo" href="/" title="Home"><img src="/images/logo.png" alt="Pharmaceutical marketing jobs" /></a>
		<h2>Pharma marketing, sales &amp; communications jobs</h2>
		
		<div id="bannerBAN" class="BannerAdvert  incBlock">		
				
		</div>
	
		
		<ul class="socialMedia">
			<li><a href="http://www.linkedin.com/groups?gid=4471018" target="_blank"><img src="/jobboard/images/icons/socialMediaShields/linkedin.png" alt="LinkedIn" /></a></li>
			<li><a href="http://twitter.com/jobsforpharma/" target="_blank"><img src="/jobboard/images/icons/socialMediaShields/twitter.png" alt="Twitter" /></a></li>
			<li><a href="https://plus.google.com/b/110940244568374835624/110940244568374835624/posts" target="_blank"><img src="/jobboard/images/icons/socialMediaShields/Google-plus.png" alt="Google Plus" /></a></li>
			<li><a href="/jobboard/xmlfeeds/jobfeed.asp?type=RSS" target="_blank"><img src="/jobboard/images/icons/socialMediaShields/rss.png" alt="RSS" /></a></li>
		</ul>
		<p id="breadcrumbs"><a href="/">Home</a> &gt; AM/SAM – Healthcare Communications</p>
	</div>
	<!-- /#headerInner --> 
	<div id="mainBar">
		
<script src="/jobboard/scripts/JS/customObjFuncs.js" type="text/javascript"></script>
<div class="headerQuickSearch">
	<div id="search" class="incBlock">
		<h2>Quick Search</h2>
		<script type="text/javascript" src="/scripts/showHide.js"></script>
		<script type="text/javascript" src="/jobboard/scripts/JS/autoComp.js"></script>
		<script type="text/javascript" src="/jobboard/scripts/JS/textFuncs.js"></script>
		<script type="text/javascript" src="/jobboard/generated/AutoCompleteSearch.js"></script>
		<script type="text/javascript" src="/jobboard/scripts/JS/functions.js"></script> 
		<script type="text/javascript">
			$(document).ready(function(){
			   $('.show_hide').showHide({
					speed: 300,  // speed you want the toggle to happen	
					changeText: 1, // if you dont want the button text to change, set this to 0
					showText: 'Advanced Search',// the button text to show when a div is closed
					hideText: 'Close Advanced Search' // the button text to show when a div is open	 
				});
			});
		</script>

		<form id="frmJobSearch3" name="frmJobSearch3" method="get" action="/jobboard/cands/jobresults.asp" onsubmit="return CheckSearchForm();" class="quickSearchFRM localQuickSearchInc">
			<input type="hidden" name="c" id="c" value="1" />
			<input type="hidden" name="bms" id="bms" value="1" />
			<dl id="collapsedSearch">
				<dt id="DTKeywords">
					<label id="locallabelKeywords" for="localstrKeywords">keywords:</label>
				</dt>
				<dd id="DDKeywords">
					<input type="text" class="text setAutoComplete" name="localstrKeywords" id="localstrKeywords" value="" />
				</dd>
				<dt>
					<a href="/jobboard/cands/searchCriteria.asp" class="show_hide advanced" rel="#slidingDiv">Advanced Search</a>
				</dt>
			</dl>
			<div id="slidingDiv">
				<dl>
					<dt id="DTemploymentType"><label id="locallabelemploymentType" for="locallstemploymentType">Employment Type:</label></dt><dd id="DDemploymentType"><select id="localdivemploymentType"  name="localdivemploymentType" size="1"  onchange="selChk(this);"><option value="">Any</option><option value="Part-time">Part-time</option><option value="Full-time">Full-time</option><option value="Trainee">Trainee</option><option value="Consultant">Consultant</option><option value="Temporary">Temporary</option></select></dd><dt id="DTtypeOfJob"><label id="locallabeltypeOfJob" for="locallsttypeOfJob">Type of Job:</label></dt><dd id="DDtypeOfJob"><select id="localdivtypeOfJob"  name="localdivtypeOfJob" size="1"  onchange="selChk(this);"><option value="">Any</option><option value="Healthcare Advertising Jobs">Healthcare Advertising Jobs</option><option value="Healthcare Consultancy Jobs">Healthcare Consultancy Jobs</option><option value="Healthcare Market Research Jobs">Healthcare Market Research Jobs</option><option value="Healthcare PR Jobs">Healthcare PR Jobs</option><option value="Market Access Jobs">Market Access Jobs</option><option value="Medical / Clinical Jobs">Medical / Clinical Jobs</option><option value="Medical Communications Jobs">Medical Communications Jobs</option><option value="Medical Education Jobs">Medical Education Jobs</option><option value="Medical Research Jobs">Medical Research Jobs</option><option value="Medical Sales Jobs">Medical Sales Jobs</option><option value="Medical Writing Jobs">Medical Writing Jobs</option><option value="Other">Other</option><option value="Pharmaceutical Management Jobs">Pharmaceutical Management Jobs</option><option value="Pharmaceutical Marketing Jobs">Pharmaceutical Marketing Jobs</option></select></dd><dt id="DTregion"><label id="locallabelregion" for="locallstregion">Region:</label></dt><dd id="DDregion"><select id="localdivregion"  name="localdivregion" size="1"  onchange="selChk(this);"><option value="">Any</option><option value="East Anglia">East Anglia</option><option value="East Midlands">East Midlands</option><option value="Europe">Europe</option><option value="International">International</option><option value="London">London</option><option value="North East England">North East England</option><option value="North West England">North West England</option><option value="North Yorkshire and Hull">North Yorkshire and Hull</option><option value="Northern Ireland">Northern Ireland</option><option value="Scotland">Scotland</option><option value="South East England">South East England</option><option value="South West England">South West England</option><option value="USA">USA</option><option value="Wales">Wales</option><option value="West Midlands">West Midlands</option></select></dd>
				</dl>
			</div>

			<input type="submit" value="Search" class="searchButton" />

		</form>
	</div>
</div>

<!-- Insert option titles (requires JQuery) -->
<script type="text/javascript">
	//<![CDATA[
	$(document).ready(function(){
		$('#frmJobSearch3 #localdivJobSector')
		.prepend($("<option></option>")
		.attr("value","")
		.attr("selected","selected")
		.text("Job Sector"));
		
		$('#frmJobSearch3 #localdivJobType')
		.prepend($("<option></option>")
		.attr("value","")
		.attr("selected","selected")
		.text("Job Type"));
		
		$('#frmJobSearch3 #localdivRegion')
		.prepend($("<option></option>")
		.attr("value","")
		.attr("selected","selected")
		.text("Region"));
		
		$('#frmJobSearch3 #localdivArea')
		.prepend($("<option></option>")
		.attr("value","")
		.attr("selected","selected")
		.text("Area"));
	});
	//]]>
</script>
<script type="text/javascript">
//<![CDATA[
// Linked list code (if the site uses it) - make sure you updated the field IDs...
//var objLLpage11localdivRegion=new LinkedList('page11','localdivRegion','localdivArea',false,false,false,'','Any','No Records',true,5943);arrLinkedLists.push(objLLpage11localdivRegion);addWinLoadEvent(function(){selectField('localdivRegion','page11',false,false);});var objLLpage11localdivArea=new LinkedList('page11','localdivArea','',false,false,false,'','Area (Any)','Area - select region',true,5955);arrLinkedLists.push(objLLpage11localdivArea);
	
		function CheckSearchForm()
		{
			var displaymsg, 
				message = 'There were some problems with the data you entered.\n\n',
				errmsg	= "", 
				retMsg	= "",
				foc		= "",
				err		= 0;
			
			sSuffix='';
					
			if(err>0)
			{
				displaymsg = message + errmsg;
				alert(displaymsg);
				getEl(foc).focus();
				return false;
			}
			else
			{
				//alert("submit form for search")
				return true;
			}
		}
//]]>
</script>

<script> (function(){addEvent(G('localdivRegion'),"change",function(){selectField('localdivRegion','page11',false,false);})})()</script>
<script> (function(){addEvent(G('localdivArea'),"change",function(){selectField('localdivArea','page11',false,false);})})()</script><div id="mainMenu" class="script-1 default-menu-script"><ul id="topmenu">
<li id="mViewJobs" class="firstItem"><a href="/browse-jobs/" class="starter hasSubMenu" >View Jobs</a><ul id="sViewJobs" class="subMenu">
<li id="indentedMedicalCommunicationsJobs" class=" Child indent-1"><a href="/browse-jobs/medical-communications-jobs/" >Medical Communications Jobs</a></li>
<li id="indentedHealthcareAdvertisingJobs" class=" Child indent-1"><a href="/browse-jobs/healthcare-advertising-jobs/" >Healthcare Advertising Jobs</a></li>
<li id="indentedMedicalWritingJobs" class=" Child indent-1"><a href="/browse-jobs/medical-writing-jobs/" >Medical Writing Jobs</a></li>
<li id="indentedPharmaceuticalMarketingJobs" class=" Child indent-1"><a href="/browse-jobs/pharmaceutical-marketing-jobs/" >Pharmaceutical Marketing Jobs</a></li>
<li id="indentedHealthcareConsultancyJobs" class=" Child indent-1"><a href="/browse-jobs/healthcare-consultancy-jobs/" >Healthcare Consultancy Jobs</a></li>
<li id="indentedPharmaceuticalManagementJobs" class=" Child indent-1"><a href="/browse-jobs/pharmaceutical-management-jobs/" >Pharmaceutical Management Jobs</a></li>
<li id="indentedMedicalClinicalJobs" class=" Child indent-1"><a href="/browse-jobs/medical-clinical-jobs/" >Medical / Clinical Jobs</a></li>
<li id="indentedMedicalEducationJobs" class=" Child indent-1"><a href="/browse-jobs/medical-education-jobs/" >Medical Education Jobs</a></li>
<li id="indentedMedicalSalesJobs" class=" Child indent-1"><a href="/browse-jobs/medical-sales-jobs/" >Medical Sales Jobs</a></li>
<li id="indentedHealthcarePRJobs" class=" Child indent-1"><a href="/browse-jobs/healthcare-pr-jobs/" >Healthcare PR Jobs</a></li>
<li id="indentedMarketAccessJobs" class=" Child indent-1"><a href="/browse-jobs/market-access-jobs/" >Market Access Jobs</a></li>
<li id="indentedHealthcareMarketResearchJobs" class=" Child indent-1"><a href="/browse-jobs/healthcare-market-research-jobs/" >Healthcare Market Research Jobs</a></li>
<li id="indentedMedicalResearchJobs" class=" Child indent-1"><a href="/browse-jobs/medical-research-jobs/" >Medical Research Jobs</a></li>
<li id="indentedOther" class=" Child indent-1"><a href="/browse-jobs/other/" >Other</a></li></ul></li>
<li id="mJobsbyemail" class=""><a href="/jobboard/cands/searchcriteria.asp?jbe=1" class="starter" >Jobs by email</a></li>
<li id="mAZofemployers" class=""><a href="/company-az/" class="starter" >A-Z of employers</a></li>
<li id="mNews" class=""><a href="/news-and-advice/pharma-jobs-news/articles" class="starter" >News</a></li>
<li id="mCareeradvice" class=""><a href="/news-and-advice/pharma-career-advice/articles" class="starter" >Career advice</a></li>
<li id="mMyprofile" class=""><a href="/jobboard/cands/cvadd.asp" class="starter" >My profile</a></li></ul></div><script type="text/javascript" src="/jobboard/scripts/js/topmenu.js"></script><script type="text/javascript">//<![CDATA[
DOM(function(){  var root = document.getElementById("topmenu");
  var rootOffset = root.offsetLeft;
  getMenus(root, root);
});
//]]></script>
	</div>
	<script type="text/javascript" src="/jobboard/scripts/JS/peelAdvert.js"></script>
</div>
<!-- /#header -->

<div id="footer">
		<div id="footerLinks"> 
			<div class="positionFix">
				<div id="menu065524111880002219157" class="sidebarMenu script-1 default-menu-script"><h2>Footer Menu</h2><ul class="customSideBarMenu" id="cusMenu065524111880002219157"><li id="sideBarViewthelatestjobs" class="sideFirst"><a href="/latest-jobs/" class="starter" title="View the latest jobs">View the latest jobs</a></li><li id="sideBarJobsearch" class=""><a href="/jobboard/cands/searchCriteria.asp" class="starter" title="Job search">Job search</a></li><li id="sideBarAboutus" class=""><a href="/about-us.cms.asp" class="starter" title="About us">About us</a></li><li id="sideBarContactus" class=""><a href="/jobboard/cands/contact.asp" class="starter" title="Contact us">Contact us</a></li><li id="sideBarTermsconditions" class=""><a href="/terms.cms.asp" class="starter" title="Terms &amp; conditions">Terms &amp; conditions</a></li><li id="sideBarPrivacypolicy" class=""><a href="/privacy.cms.asp" class="starter" title="Privacy policy">Privacy policy</a></li><li id="sideBarJobIndex" class="sideLast"><a href="/index/" class="starter" title="Job Index">Job Index</a></li></ul></div><script type="text/javascript" src="/jobboard/scripts/js/topmenu.js"></script><script type="text/javascript">//<![CDATA[
DOM(function(){  var root = document.getElementById("cusMenu065524111880002219157");
  var rootOffset = root.offsetLeft;
  getMenus(root, root);
});
//]]></script>
				<p class="siteCopy">&copy; 2012 - 2022 PMLiVE</p>
			</div>
		</div>
		<div id="footerOptions" class="positionFix">
			<!-- Address section
			<address>
			<strong>PMGroup Worldwide Limited</strong><br/>
			PMGroup<br/>
			Mansard House, Church Road<br/>
			Little Bookham, Surrey<br/>
			KT23 3JG
			</address>
			-->
			<div id="menu6798175111880002219157" class="sidebarMenu script-5 no-script"><h2>Candidate</h2><ul class="customSideBarMenu" id="cusMenu6798175111880002219157"><li id="sideBarRegister" class="sideFirst"><a href="/jobboard/cands/candRegister.asp" class="starter" title="Register">Register</a></li><li id="sideBarCandidatehome" class=""><a href="/jobboard/cands/" class="starter" title="Candidate home">Candidate home</a></li><li id="sideBarCandidateprofile" class=""><a href="/jobboard/cands/cvadd.asp" class="starter" title="Candidate profile">Candidate profile</a></li><li id="sideBarJobsbyemail" class="sideLast"><a href="/jobboard/cands/jobsearch.asp?jbe=1" class="starter" title="Jobs by email">Jobs by email</a></li></ul></div><div id="menu032185111880002219157" class="sidebarMenu script-5 no-script"><h2>Employers</h2><ul class="customSideBarMenu" id="cusMenu032185111880002219157"><li id="sideBarAdvertiseJobs" class="sideFirst"><a href="/advertise-jobs.cms.asp" class="starter" title="Advertise Jobs">Advertise Jobs</a></li><li id="sideBarRegister" class=""><a href="/jobboard/clients/compReg.asp?o=1" class="starter" title="Register">Register</a></li><li id="sideBarEmployershome" class=""><a href="/jobboard/clients/" class="starter" title="Employers home">Employers home</a></li><li id="sideBarManageyourjobs" class="sideLast"><a href="/jobboard/clients/jobManager.asp" class="starter" title="Manage your jobs">Manage your jobs</a></li></ul></div><div id="menu24640195111880002219157" class="sidebarMenu script-5 no-script"><h2>Our Company</h2><ul class="customSideBarMenu" id="cusMenu24640195111880002219157"><li id="sideBarAboutPMLiVE" class="sideFirst"><a href="/about-us.cms.asp" class="starter" title="About PMLiVE">About PMLiVE</a></li><li id="sideBarContactus" class=""><a href="/jobboard/cands/contact.asp" class="starter" title="Contact us">Contact us</a></li><li id="sideBarThePMLiVEnetwork" class=""><a href="/pm-group.cms.asp" class="starter" title="The PMLiVE network">The PMLiVE network</a></li><li id="sideBarCookiepolicy" class="sideLast"><a href="/jobboard/cands/cookie-policy.asp" class="starter" title="Cookie policy">Cookie policy</a></li></ul></div>
			
			<div id="shareSite">
				<h2>Share this site</h2>
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
				</div>
				<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-5028d5c657a60a5b"></script>
			</div>
			<a class="mobile-link" href="/jobboard/mobile/">View mobile version</a>
			<div style="text-align: right;">
<div class="jobboardFooterInc">
	
		<p class="typeJB"><a href="https://www.strategies.co.uk/job-board-software/">Job Board website by Strategies</a></p>
	
</div>
</div> 
		</div>
</div>
<!-- /#footer -->

<script type="text/javascript" src="/scripts/carouFredSel.js"></script>
<script type="text/javascript" src="/scripts/site.js"></script>
		

<div id="endsection">
	<a id="endlink" href="/jobboard/cands/joblistings.asp" class="endsectionlink">Latest Job Listings</a>
</div>

<script type="text/javascript">//<![CDATA[



(function(){
if(typeof(logJSFlash)=="function"){
logJSFlash();
}})();


DOM(function(){
if(Browser.opera){
var eol=document.createElement('script');eol.type='text/javascript';eol.async=true;
eol.src='https://sjbimg.com/jobboardv3/scripts/JS/fixactivecontent.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(eol, s);
}});



DOM(function(){
var el=getEl('endlink');
el.setAttribute('title','Please do not click this link as its designed to trap bad robots');
addEvent(el,'click',function(e){StopEvent(e)});	
});


(function(){	
var el=getEl('AddThis');
if(el){
var at=_d.createElement('script');at.type='text/javascript';at.async=true;
at.src=('https:'==document.location.protocol?'https://':'http://')+'s7.addthis.com/js/250/addthis_widget.js?pub=xa-4a42081245d3f3f5';
var s=_d.getElementsByTagName('script')[0];s.parentNode.insertBefore(at,s);
var a=_d.createElement('A');
a.setAttribute('href','http://www.addthis.com/bookmark.php');
var i=_d.createElement('IMG');
i.setAttribute('src','http://s7.addthis.com/static/btn/lg-share-en.gif');
i.setAttribute('width','125');
i.setAttribute('height','16');
i.setAttribute('alt','Bookmark and Share');
i.style.cssText = 'border:0px;';
a.appendChild(i);
el.appendChild(a);
addEvent(a,"mouseover",function(e){if(!addthis_open(this, '', '[URL]', '[TITLE]')){CancelEvent(e)}});
addEvent(a,"mouseout",function(e){addthis_close});
addEvent(a,"click",function(e){if(!addthis_sendto()){CancelEvent(e)}});
}
})();



DOM(function(){
//Debugger.debug = true;
ShowDebug("Run ShowNotes");
if(typeof(InputNotes) == "object"){
InputNotes.EG = "e.g.";
if(InputNotes.BlankForm()){
InputNotes.ShowNotes();
// add unload event to clear notes
UNL(InputNotes.RemoveNotes);
//Debugger.debug = false;
}}});

Validator.errortitle = 'There were some problems with the data you entered.';
Validator.emptymsg = 'The following required fields need completion:';
Validator.incorrectmsg = 'The following fields were completed incorrectly:';
Validator.invalidcharsmsg = '##NAME## contains invalid characters.';
Validator.invalidemailmsg = '##NAME## is an invalid email address.';
Validator.invalidemailsmsg = '##NAME## contains invalid email addresses ##VALUE##.';
Validator.invalidnumericmsg = '##NAME## is an invalid number.';
Validator.invalidintegermsg = '##NAME## is an invalid integer.';
Validator.invalidguidmsg = '##NAME## is an invalid GUID.';
Validator.invaliddatemsg = '##NAME## is an invalid date.';
Validator.invalidurlmsg = '##NAME## is an invalid URL.';	
Validator.invalidpostcodemsg = '##NAME## is an invalid UK Postcode.';
Validator.invalidminrangemsg = '##NAME## must be ##VALUE## or more.';
Validator.invalidmaxrangemsg = '##NAME## must be ##VALUE## or less.';
Validator.invalidmincharsmsg = '##NAME## must be greater than ##VALUE## characters long.';
Validator.invalidmaxcharsmsg = '##NAME## must be less than ##VALUE## characters long.';
Validator.invalidcomparemsg = '##NAME## must match the value for ##VALUE##.';
Validator.invalidnamemsg = '##VALUE## is an invalid full name. Please enter a full name without salutations or middle names e.g <b>John Smith</b> and <b><i>not</i></b> <b>Mr John William Smith</b>.';
Validator.invalidpswmsg = 'The password you entered is not strong enough. Please use mixed case letters and numbers. The longer it is the better.';

PasswordConfig = {
	Levels : {	Empty: {Class: "empty",Desc : "Password Strength", Score : 0, Level : "Empty"},
				VeryWeak: {Class : "veryweak",Desc : "Very Weak", Score : 1, Level : "VeryWeak"},
				Weak: {Class : "weak",Desc : "Weak", Score : 2, Level : "Weak"},
				Good: {Class : "good",Desc : "Good", Score : 4, Level : "Good"},
				Strong: {Class : "strong",Desc : "Strong", Score : 6, Level : "Strong"},
				VeryStrong: {Class : "verystrong",Desc : "Very Strong", Score : 8, Level : "VeryStrong"}
	},
	DefaultDesc : "Password Strength"
}

//]]>
</script>

<script type="text/javascript">

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>


</body></html>